Thema: ..::www.DeeoNe.de-D1Infusionen::.. :: d1 1 Fusion Chat

Geschrieben von Blutsvente am 02-11-2020 11:02
#11

Du selber hattest mir in einen anderen Beitrag geschrieben das die Version v7.02.07 auch schon älter ist aber die Version 8 und 9 die man runter laden kann, ist ja nur in Englisch und man bekommt auch nix was darauf läuft.

Der Matze hatte mir Links geschickt bei seinen Antworten, worauf ich mich dann entschieden hatte diese Version v7.02.07 zu benutzen.

Ich denke man bekommt hier Hilfe ?
Da macht man das was Ihr vorschlägt und dann ist das auch wieder nicht richtig weil ich mich selber nicht vorher schlau gemacht habe und das gemacht habe, was Ihr in einen anderen Beitrag geschrieben habt.......Super!

Damit ist mir aber genauso wenig geholfen jetzt, ich hab trotzdem alles runter geladen und nix davon läuft.