Thema: ..::www.DeeoNe.de-D1Infusionen::.. :: d1 1 Fusion Chat

Geschrieben von Blutsvente am 01-11-2020 18:47
#7

21Matze schrieb:

der D1 Chat ist php 5.6 version empfohlen mit standard php v7.02.07 mit php 5.6 version.
für php 7 version müssen die überarbeitet oder neu angepasst werden php code damit es weiter läuft.


Ja das ist ja Übel, warum werden dann diese ganzen Infusionen hier noch angeboten wenn die nur für die alten PHPFusionen sind ? Oder es sollte darauf hingewiesen werden damit man das gar nicht mehr runter laden brauch wenn man v7.02.07 hat. Schade ich wunder mich schon das ich so viele Infusionen die ich hatte die vorher noch funktioniert haben jetzt nicht mehr funktionieren. Dank Dir für die Info 21Matze.

LG Jörg